ALL Google Sheets

Google Sheets : importrange + Vlookup

Ecrit par Thierry

On me demande de plus en plus souvent si les deux fonctions sont compatibles et peuvent fonctionner dans une même formule. La réponse est oui, voici sans plus tarder la syntaxe et un fichier d’exemple pour tester. Merci à Jean-Paul JOURDAN pour ces données.

La syntaxe : =RECHERCHEV(A11;importrange(« https://docs.google.com/spreadsheets/d/1Dx2cR3CwLQdkiPQvXZ_3jkhd7y_dsQfLmQQMf_AlU0Y/edit#gid=0″; »1!A1:H7 »);5;0)

Voici le fichier pour faire des tests

Notez cette information
[Total: 2 Average: 3.5]

A propos de l'auteur

Thierry

Thierry VANOFFE, consultant, formateur, coach G Suite.
Passionné et fasciné par Google, ce blog me permet de partager cette passion et distiller tutos, trucs, astuces, guides sur les outils Google.
N'hésitez pas à me solliciter pour vos formations en ligne ou en présentiel.

1 commentaire

Laisser un commentaire

Share This

Share This

Share this post with your friends!