Gmail : comment activer le nouveau Gmail pour GSuite

4

L’administrateur du domaine doit pour cela faire une petite action dans la console pour permettre aux utilisateurs de son domaine de bénéficier de cette nouvelle interface. (Merci Fabrice Faucheux pour cette indication).

Cette option permet aux utilisateurs d’activer ou de désactiver le nouveau Gmail quand ils le souhaitent. Une fois cette option sélectionnée, nous vous recommandons de ne pas la désactiver, car les utilisateurs perdraient immédiatement leur accès à la nouvelle interface et aux dernières fonctionnalités de Gmail.

Une fois l’opération réalisée, cela peut mettre quelques heures pour s’activer…

Ensuite, rdv dans la roue crantée pour lancer le nouveau Gmail :

Et il ne vous reste plus qu’à choisir l’affichage qui va bien :

Si vous avez trouvé une faute d’orthographe, veuillez nous en informer en sélectionnant le texte en question et en appuyant sur Ctrl + Entrée .

4 Commentaires

  1. Bonjour,

    Merci beaucoup pour tous vos articles. Je viens d’installer la nouvelle version de Gmail pour Gsuite.

    Ma question est la suivante : où se trouvent les contacts dans cette nouvelle version. Je n’arrive pas à les retrouver.

    D’avance merci

    • Bonjour
      Effectivement ça change la première fois.
      Il suffit d aller dans le petit carré en haut à droite; la où il y a les autres produits googles (maps,Drive, actualités…)
      Cordialement

  2. Bonjour… Ce serait bien d’expliquer comment désinstaller un module complémentaire (ce n’est pas très intuitif).
    Désinstaller des modules complémentaires:

    1. accédez à Gmail.
    2. En haut à droite, cliquez sur la roue dentée puis Paramètres et cliquez sur l’onglet « Modules complémentaires ».
    3. Dans la section « Modules complémentaires installés », cliquez sur « Gérer ».
    4. Cliquez sur le module à supprimer puis sur le signe 3 points superposés (settings) et « supprimer »

  3. Salut Thierry
    j’ai pas réussi à l’activer seulement sur une OU, je voudrais la tester sur un groupe de users avant de déployer en grand, j’ai une erreur « 503 » dans un bandeau rouge sur la console :-/
    à voir si c’est temporaire…

LAISSER UN COMMENTAIRE

S'il vous plaît entrez votre commentaire!
S'il vous plaît entrez votre nom ici

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.